
Bontott csomagolás
-35 %
Zyxel GS1900-24EP Menedzselhető L2 switch 24 portos Gigabit Ethernet 12 darab PoE+ porttal 130W Bontott doboz
59.800 Ft
ÁFÁ-val együtt
91.900 Ft
Takarítson meg32.100 Ft
Ref: 00938389
Becsült szállítás 11/11/26-tól
3090 Ft• 2. rétegű (L2) menedzselt switch 24 db 10/100/1000 Gigabit Ethernet porttal.
• 12 db PoE+ 802.3at portot tartalmaz, amelyek egyenként akár 30W teljesítményt nyújtanak, 130W-os összteljesítmény mellett.
• 48 Gbps nem blokkoló kapcsolási kapacitás és 35,7 Mpps továbbítási sebesség.
• Intelligens kezelés webes felületen és ZON segédprogramon keresztül VLAN, QoS és IGMP Snooping támogatással.
• Intelligens ventilátor által vezérelt hűtés, amely a hőmérsékletnek megfelelően állítja a sebességet.
• Speciális biztonsági funkciók 802.1X támogatással, DoS megelőzéssel és SNMP v1/v2/v3 protokollal.
• 19 hüvelykes rackbe szerelhető kialakítás, tartozék telepítőkészlettel.
• IPv6 kettős verem kezelés és 9K Jumbo Frames támogatása.
• 8000 bejegyzéses MAC címtábla és 525 KB puffer.
Hasonló
Műszaki jellemzők
Kezelési funkciók
Kapcsoló típusa:
Vezérelt
Kapcsoló réteg:
L2
Szolgáltatásminőség (QoS) támogatás:
Igen
MIB támogatás:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Csatlakozók és csatlakozási felületek
Alapvető RJ-45 Ethernet kapcsolóportok száma:
24
Alapvető RJ-45 Ethernet kapcsolóportok típusa:
Gigabit Ethernet (10/100/1000)
Elektromos csatlakozó:
AC-in tápcsatlakó
Kapcsolat
Hálózati szabványok:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G támogatás:
Nem
Támogatott kábeltípusok:
Cat5, Cat5e
Porttükrözés:
Igen
Teljes kétirányú (Full duplex):
Igen
Folyamfelügyeleti támogatás:
Igen
Link-aggregáció:
Igen
Auto MDI / MDI-X:
Igen
Spanning Tree protokoll:
Nem
Ethernet LAN, adatátviteli sebesség:
10,100,1000 Mbit/s
MAC-cím automatikus tanulás támogatása:
Igen
VLAN támogatás:
Igen
Virtuális LAN funkciók:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Adatátvitel
Kapcsolási kapacitás:
48 Gbit/s
Továbbítási sebesség:
35,7 Mpps
MAC-címtábla:
8000 bejegyzés
Store-and-forward:
Igen
Jumbo Frames támogatás:
Igen
Jumbo keretek:
9000
Csomagpuffer memória:
0,525 MB
Biztonság
DHCP funkciók:
DHCP client
IGMP:
Igen
Támogatott biztonsági algoritmusok:
802.1x RADIUS
MAC, címszűrés:
Igen
Statikus portbiztonság:
Igen
SSH/SSL támogatás:
Igen
Jelszavas védelem:
Igen
Hitelesítési típus:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast funkciók
Multicast támogatás:
Igen
Kialakítás
Rackbe szerelhető:
Igen
Egymásba rakható:
Igen
Termék színe:
Fekete
Visszaállítás gomb:
Igen
Teljesítmény
Zajszint:
26 dB
Energiamenedzsment
Tápegység mellékelve:
Igen
AC bemeneti feszültség:
100 - 240 V
AC bemeneti frekvencia:
50 - 60 Hz
Energιαfogyasztás:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Igen
Tömeg és méretek
Szélesség:
330 mm
Mélység:
330 mm
Magasság:
44 mm
Súly:
2,48 kg
Csomag tartalma
Mellékelt kábelek:
Váltakozó áram
Gyors beállítási útmutató:
Igen
Felhasználói kézikönyv:
Igen
Felhasználói kézikönyv:
Igen
Csomagolás
Csomagolás típusa:
Doboz
Logisztikai adatok
Harmonizált Rendszer (HS) kód:
85176990






















































































































