
Otvorené balenie
-35 %
Zyxel GS1900-24EP Spravovateľný L2 prepínač 24 portov Gigabit Ethernet s 12 portmi PoE+ 130W Rozbalené
149,00 €
Vrátane DPH
229,00 €
Ušetrite80,00 €
Ref: 00938389
Odhadované doručenie 12/11/26 od
13,99 €• L2 spravovaný prepínač (switch) s 24 portami Gigabit Ethernet 10/100/1000.
• Obsahuje 12 portov PoE+ 802.3at, ktoré dodávajú až 30W každý pri celkovom rozpočte 130W.
• Neblokujúca prepínacia kapacita 48 Gbps a rýchlosť presmerovania 35,7 Mpps.
• Inteligentná správa cez webové rozhranie a nástroj ZON s podporou VLAN, QoS a IGMP Snooping.
• Chladenie riadené inteligentným ventilátorom, ktorý upravuje rýchlosť podľa teploty.
• Pokročilé bezpečnostné funkcie s podporou 802.1X, prevenciou DoS a SNMP v1/v2/v3.
• Dizajn pripravený na montáž do 19-palcového racku s pribalenou inštalačnou sadou.
• Podpora pre správu duálneho zásobníka IPv6 a Jumbo rámcov 9K.
• Tabuľka MAC adries s 8000 záznamami a vyrovnávacia pamäť 525 KB.
Podobné
Technické špecifikácie
Funkcie manažmentu
Typ prepínača:
Riadený
Vrstva prepínača:
L2
Podpora Quality of Service (QoS):
Áno
Podpora MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Porty a rozhrania
Počet základných prepínacích RJ-45 Ethernet portov:
24
Typ základných prepínacích RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000)
Elektrický konektor:
Napájací konektor AC-in
Pripojenie
Sieťové štandardy:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Podpora 10G:
Nie
Podporované typy káblov:
Cat5, Cat5e
Zrkadlenie portov:
Áno
Plne obojsmerný (Full duplex):
Áno
Podpora riadenia toku:
Áno
Agregácia liniek:
Áno
Auto MDI / MDI-X:
Áno
Protokol Spanning Tree:
Nie
Ethernet LAN, rýchlosť prenosu dát:
10,100,1000 Mbit/s
Podpora automatického učenia MAC adries:
Áno
Podpora VLAN:
Áno
Funkcie virtuálnej siete LAN:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Prenos dát
Kapacita prepínania:
48 Gbit/s
Rýchlosť odovzdávania:
35,7 Mpps
Tabuľka adries MAC:
8000 položiek
Store-and-forward:
Áno
Podpora Jumbo Frames:
Áno
Jumbo rámce:
9000
Vyrovnávacia pamäť paketov:
0,525 MB
Bezpečnosť
Funkcie DHCP:
DHCP client
IGMP:
Áno
Podporované bezpečnostné algoritmy:
802.1x RADIUS
MAC, filtrovanie adries:
Áno
Zabezpečenie statického portu:
Áno
Podpora SSH/SSL:
Áno
Ochrana heslom:
Áno
Typ autentifikácie:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast funkcie
Podpora multicast:
Áno
Dizajn
Montáž do racku:
Áno
Stohovateľné:
Áno
Farba výrobku:
Čierna
Resetovacie tlačidlo:
Áno
Výkon
Úroveň hluku:
26 dB
Riadenie spotreby
Napájací zdroj súčasťou:
Áno
Vstupné striedavé napätie:
100 - 240 V
Frekvencia vstupného striedavého prúdu:
50 - 60 Hz
Spotreba energie:
206,5 W
Napájanie cez Ethernet (PoE)
Napájanie cez Ethernet (PoE):
Áno
Hmotnosť a rozmery
Šírka:
330 mm
Hĺbka:
330 mm
Výška:
44 mm
Hmotnosť:
2,48 kg
Obsah balenia
Dodávané káble:
Striedavý prúd
Stručná inštalačná príručka:
Áno
Používateľská príručka:
Áno
Používateľská príručka:
Áno
Balenie
Typ balenia:
Krabica
Logistické údaje
Kód harmonizovaného systému (HS):
85176990






















































































































