
Öppen förpackning
-35 %
Zyxel GS1900-24EP Administrerbar L2-switch 24-portars Gigabit Ethernet med 12-portars PoE+ 130W Öppnad förpackning
1710,00 kr
Moms ingår
2628,00 kr
Spara918,00 kr
Ref: 00938389
Beräknad leverans 11/11/26 från
89,00 kr• Layer 2 (L2) managad switch med 24 Gigabit Ethernet-portar 10/100/1000.
• Inkluderar 12 PoE+ 802.3at-portar som levererar upp till 30W vardera med en total budget på 130W.
• Icke-blockerande kopplingskapacitet på 48 Gbps och vidarebefordringshastighet på 35,7 Mpps.
• Intelligent hantering via webbgränssnitt och ZON-verktyg med stöd för VLAN, QoS och IGMP Snooping.
• Kylning styrs av en intelligent fläkt som justerar hastigheten efter temperaturen.
• Avancerade säkerhetsfunktioner med stöd för 802.1X, DoS-skydd och SNMP v1/v2/v3.
• Design förberedd för 19-tums rackmontering med installationssats ingår.
• Stöd för IPv6 dual stack-hantering och Jumbo Frames på 9K.
• MAC-adresstabell med 8000 poster och 525 KB buffert.
Liknande
Tekniska specifikationer
Management-funktioner
Switch-typ:
Hanterad
Switch-lager:
L2
Support för Quality of Service (QoS):
Ja
MIB-support:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Anslutningar
Antal grundläggande RJ-45 Ethernet-switchportar:
24
Typ av grundläggande RJ-45 Ethernet-switchportar:
Gigabit Ethernet (10/100/1000)
Elektrisk kontakt:
Strömkontakt AC-in
Anslutning
Nätverksstandarder:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-stöd:
Nej
Kabeltyper som stöds:
Cat5, Cat5e
Portspegling:
Ja
Full duplex:
Ja
Stöd för flödesreglering:
Ja
Länkaggregering:
Ja
Auto MDI / MDI-X:
Ja
Spanning Tree-protokoll:
Nej
Ethernet LAN, dataöverföringshastighet:
10,100,1000 Mbit/s
Stöder auto-learning för MAC-adresser:
Ja
VLAN-stöd:
Ja
Virtuella LAN-funktioner:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Dataöverföring
Växlingskapacitet:
48 Gbit/s
Vidarebefordringshastighet:
35,7 Mpps
MAC-adresstabell:
8000 poster
Store-and-forward:
Ja
Jumbo Frames-stöd:
Ja
Jumbo-ramar:
9000
Buffertminne för paket:
0,525 MB
Säkerhet
DHCP-funktioner:
DHCP client
IGMP:
Ja
Säkerhetsalgoritmer som stöds:
802.1x RADIUS
MAC, adressfiltrering:
Ja
Statisk portsäkerhet:
Ja
SSH/SSL-stöd:
Ja
Lösenordsskydd:
Ja
Autentiseringstyp:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast-funktioner
Multicast-stöd:
Ja
Design
Rackmontering:
Ja
Stapelbar:
Ja
Produktfärg:
Svart
Återställningsknapp:
Ja
Prestanda
Ljudnivå:
26 dB
Strömanordning
Strömförsörjning ingår:
Ja
Växelström ingångsspänning:
100 - 240 V
Växelström ingångsfrekvens:
50 - 60 Hz
Strömförbrukning:
206,5 W
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE):
Ja
Vikt & dimensioner
Bredd:
330 mm
Djup:
330 mm
Höjd:
44 mm
Vikt:
2,48 kg
Förpackningens innehåll
Medföljande kablar:
Växelström
Snabbinstallationsguide:
Ja
Användarmanual:
Ja
Användarmanual:
Ja
Förpackning
Typ av förpackning:
Låda
Logistikdata
HS-kod (Harmonized System):
85176990






















































































































