
Cutie deschisă
-35 %
Zyxel GS1900-24EP Switch cu management L2 cu 24 de porturi Gigabit Ethernet cu 12 porturi PoE+ 130W Cutie Deschisă
789,00 lei
TVA inclus
1213,00 lei
Economisește424,00 lei
Ref: 00938389
Livrare estimată 12/11/26 de la
79,00 lei• Switch cu management Layer 2 (L2) cu 24 de porturi Gigabit Ethernet 10/100/1000.
• Include 12 porturi PoE+ 802.3at care furnizează până la 30W fiecare, cu un buget total de 130W.
• Capacitate de comutare non-blocking de 48 Gbps și rată de redirecționare de 35,7 Mpps.
• Management inteligent prin interfață web și utilitar ZON cu suport pentru VLAN, QoS și IGMP Snooping.
• Răcire controlată de ventilator inteligent care ajustează viteza în funcție de temperatură.
• Funcții de securitate avansată cu suport 802.1X, prevenire DoS și SNMP v1/v2/v3.
• Design pregătit pentru montare în rack de 19 inchi cu kit de instalare inclus.
• Suport pentru management dual stack IPv6 și Jumbo Frames de 9K.
• Tabelă de adrese MAC de 8000 de intrări și buffer de 525 KB.
Similare
Caracteristici tehnice
Caracteristici de management
Tip comutator:
Gestionat
Strat de comutație:
L2
Suport Quality of Service (QoS):
Da
Suport MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Porturi și interfețe
Numărul de porturi Ethernet RJ-45 de comutare de bază:
24
Tip de porturi Ethernet RJ-45 de comutare de bază:
Gigabit Ethernet (10/100/1000)
Conector electric:
Conector de alimentare AC-in
Conexiune
Standarde de rețea:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Suport 10G:
Nu
Tipuri de cablu acceptate:
Cat5, Cat5e
Oglindirea porturilor (Port mirroring):
Da
Full duplex:
Da
Suport control flux:
Da
Agregarea link-urilor:
Da
Auto MDI / MDI-X:
Da
Protocol spanning tree:
Nu
Ethernet LAN, viteză de transfer date:
10,100,1000 Mbit/s
Suportă auto-învățarea adreselor MAC:
Da
Suport VLAN:
Da
Funcții LAN virtuale:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmitere date
Capacitate de comutare:
48 Gbit/s
Rată de redirecționare:
35,7 Mpps
Tabela de adrese MAC:
8000 de intrări
Store-and-forward:
Da
Suport Jumbo Frames:
Da
Cadre Jumbo:
9000
Memorie buffer pachete:
0,525 MB
Securitate
Caracteristici DHCP:
DHCP client
IGMP:
Da
Algoritmi de securitate suportați:
802.1x RADIUS
MAC, filtrare adrese:
Da
Securitate port static:
Da
Suport SSH/SSL:
Da
Protecție prin parolă:
Da
Tip de autentificare:
HWTACACS+, IEEE 802.1x, RADIUS
Funcții multicast
Suport multicast:
Da
Design
Montare în rack:
Da
Stivuibil:
Da
Culoarea produsului:
Negru
Buton resetare:
Da
Performanță
Nivel de zgomot:
26 dB
Controlul energiei
Sursă de alimentare inclusă:
Da
Tensiune de intrare AC:
100 - 240 V
Frecvență de intrare AC:
50 - 60 Hz
Consum de energie:
206,5 W
Alimentare prin Ethernet (PoE)
Power over Ethernet (PoE):
Da
Greutate şi dimensiuni
Lăţime:
330 mm
Adâncime:
330 mm
Înălţime:
44 mm
Greutate:
2,48 kg
Conţinutul ambalajului
Cabluri incluse:
Curent alternativ
Ghid de configurare rapidă:
Da
Manual de utilizare:
Da
Manual de utilizare:
Da
Ambalare
Tip ambalaj:
Cutie
Date logistice
Cod Sistem Armonizat (SA):
85176990






















































































































