Outlet PC
Przełączniki sieciowe
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Otwarte opakowanie
-35 %
Zyxel GS1900-24EP Zarządzalny przełącznik L2 24 porty Gigabit Ethernet z 12 portami PoE+ 130W Otwarte pudełko
655,68 zł
VAT wliczony
1007,73 zł
Oszczędź352,05 zł
Ref: 00938389
Szacowana dostawa 11/11/26 od
34,99 zł
• Zarządzalny przełącznik (switch) warstwy 2 (L2) z 24 portami Gigabit Ethernet 10/100/1000. • Zawiera 12 portów PoE+ 802.3at dostarczających do 30W każdy przy łącznym budżecie 130W. • Nieblokująca wydajność przełączania 48 Gbps i szybkość przesyłania 35,7 Mpps. • Inteligentne zarządzanie poprzez interfejs WWW i narzędzie ZON z obsługą VLAN, QoS oraz IGMP Snooping. • Chłodzenie sterowane przez inteligentny wentylator, który dostosowuje prędkość do temperatury. • Zaawansowane funkcje bezpieczeństwa z obsługą 802.1X, zapobieganiem DoS i SNMP v1/v2/v3. • Konstrukcja przystosowana do montażu w szafie rack 19 cali z dołączonym zestawem montażowym. • Obsługa zarządzania podwójnym stosem IPv6 i Jumbo Frames 9K. • Tablica adresów MAC na 8000 wpisów i bufor 525 KB.
Gwarancja na 12 miesięcy

Dane techniczne

Funkcje zarządzania
Typ przełącznika:
Zarządzany
Warstwa przełącznika:
L2
Obsługa jakość serwisu (QoS):
Tak
Obsługa MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Porty i interfejsy
Liczba podstawowych portów przełączania RJ-45 Ethernet:
24
Typ podstawowych portów przełączania RJ-45 Ethernet:
Gigabit Ethernet (10/100/1000)
Złącze elektryczne:
Złącze zasilania AC-in
Połączenie
Standardy sieciowe:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Obsługa 10G:
Nie
Obsługiwane typy kabli:
Cat5, Cat5e
Dublowanie portów:
Tak
Pełny dupleks (Full duplex):
Tak
Obsługa kontroli przepływu:
Tak
Agregacja linków:
Tak
Auto MDI / MDI-X:
Tak
Protokół drzewa rozpinającego:
Nie
Ethernet LAN, prędkość transferu danych:
10,100,1000 Mbit/s
Obsługa auto-learningu adresów MAC:
Tak
Obsługa VLAN:
Tak
Funkcje wirtualnej sieci LAN:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Przesyłanie danych
Wydajność przełączania:
48 Gbit/s
Prędkość przekierowywania:
35,7 Mpps
Tabela adresów MAC:
8000 wpisów
Store-and-forward:
Tak
Obsługa ramek Jumbo:
Tak
Ramki Jumbo:
9000
Bufor pakietów:
0,525 MB
Bezpieczeństwo
Funkcje DHCP:
DHCP client
IGMP:
Tak
Obsługiwane algorytmy bezpieczeństwa:
802.1x RADIUS
Filtrowanie adresów MAC:
Tak
Zabezpieczenie portów statycznych:
Tak
Obsługa SSH/SSL:
Tak
Ochrona hasłem:
Tak
Typ uwierzytelniania:
HWTACACS+, IEEE 802.1x, RADIUS
Funkcje multicast
Obsługa multicast:
Tak
Konstrukcja
Montaż w szafie rack:
Tak
Możliwość układania w stosy:
Tak
Kolor produktu:
Czarny
Przycisk resetowania:
Tak
Wydajność
Poziom hałasu:
26 dB
Zarządzanie energią
Zasilacz w zestawie:
Tak
Napięcie wejściowe AC:
100 - 240 V
Częstotliwość wejściowa AC:
50 - 60 Hz
Pobór mocy:
206,5 W
Zasilanie przez Ethernet (PoE)
Zasilanie przez Ethernet (PoE):
Tak
Waga i rozmiary
Szerokość:
330 mm
Głębokość:
330 mm
Wysokość:
44 mm
Waga:
2,48 kg
Zawartość opakowania
Kable w zestawie:
Prąd przemienny
Skrócona instrukcja konfiguracji:
Tak
Instrukcja obsługi:
Tak
Instrukcja obsługi:
Tak
Pakowanie
Typ opakowania:
Pudełko
Dane logistyczne
Kod Systemu Zharmonizowanego (HS):
85176990

Najczęściej kupowane

Inne bestsellery