
Ανοιχτή συσκευασία
-35 %
Zyxel GS1900-24EP Διαχειριζόμενο L2 Switch 24 θυρών Gigabit Ethernet με 12 θύρες PoE+ 130W Ανοιχτό Κουτί
149,00 €
Περιλαμβάνεται ο ΦΠΑ
229,00 €
Εξοικονομήστε80,00 €
Ref: 00938389
Εκτιμώμενη παράδοση 12/11/26 από
12,99 €• Διαχειριζόμενο switch Layer 2 (L2) με 24 θύρες Gigabit Ethernet 10/100/1000.
• Περιλαμβάνει 12 θύρες PoE+ 802.3at που παρέχουν έως 30W η καθεμία με συνολικό προϋπολογισμό 130W.
• Μη αποκλειστική χωρητικότητα μεταγωγής 48 Gbps και ρυθμός προώθησης 35,7 Mpps.
• Έξυπνη διαχείριση μέσω διεπαφής ιστού και εργαλείου ZON με υποστήριξη VLAN, QoS και IGMP Snooping.
• Ψύξη ελεγχόμενη από έξυπνο ανεμιστήρα που ρυθμίζει την ταχύτητα ανάλογα με τη θερμοκρασία.
• Προηγμένες λειτουργίες ασφαλείας με υποστήριξη 802.1X, πρόληψη DoS και SNMP v1/v2/v3.
• Σχεδιασμός έτοιμος για τοποθέτηση σε rack 19 ιντσών με περιλαμβανόμενο κιτ εγκατάστασης.
• Υποστήριξη για διαχείριση διπλής στοίβας IPv6 και Jumbo Frames 9K.
• Πίνακας διευθύνσεων MAC 8000 εγγραφών και buffer 525 KB.
Παρόμοια
Τεχνικά χαρακτηριστικά
Χαρακτηριστικά διαχείρισης
Τύπος διακόπτη:
Διαχειριζόμενο
Επίπεδο διακόπτη:
L2
Υποστήριξη Ποιότητας Υπηρεσίας (QoS):
Ναι
Υποστήριξη MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Θύρες και διεπαφές
Πλήθος βασικών θυρών μεταγωγής RJ-45 Ethernet:
24
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet:
Gigabit Ethernet (10/100/1000)
Ηλεκτρικός σύνδεσμος:
Σύνδεσμος τροφοδοσίας AC-in
Σύνδεση
Πρότυπα δικτύου:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Υποστήριξη 10G:
Όχι
Υποστηριζόμενοι τύποι καλωδίων:
Cat5, Cat5e
Κατοπτρισμός θυρών (Port mirroring):
Ναι
Πλήρως αμφίδρομη λειτουργία (Full duplex):
Ναι
Υποστήριξη ελέγχου ροής:
Ναι
Προσθήκη συνδέσμων:
Ναι
Auto MDI / MDI-X:
Ναι
Πρωτόκολλο Spanning Tree:
Όχι
Ethernet LAN, ρυθμός μεταφοράς δεδομένων:
10,100,1000 Mbit/s
Υποστήριξη αυτόματης εκμάθησης διευθύνσεων MAC:
Ναι
Υποστήριξη VLAN:
Ναι
Λειτουργίες εικονικού LAN:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Μετάδοση δεδομένων
Ικανότητα εναλλαγής:
48 Gbit/s
Ρυθμός προώθησης:
35,7 Mpps
Πίνακας διευθύνσεων MAC:
8000 εγγραφές
Store-and-forward:
Ναι
Υποστήριξη Jumbo Frames:
Ναι
Πλαίσια Jumbo:
9000
Μνήμη buffer πακέτων:
0,525 MB
Ασφάλεια
Χαρακτηριστικά DHCP:
DHCP client
IGMP:
Ναι
Υποστηριζόμενοι αλγόριθμοι ασφαλείας:
802.1x RADIUS
MAC, φίλτρο διευθύνσεων:
Ναι
Ασφάλεια στατικής θύρας:
Ναι
Υποστήριξη SSH/SSL:
Ναι
Προστασία με κωδικό πρόσβασης:
Ναι
Τύπος ελέγχου ταυτότητας:
HWTACACS+, IEEE 802.1x, RADIUS
Λειτουργίες πολυδιανομής
Πολυδιανομή, υποστήριξη:
Ναι
Σχεδιασμός
Τοποθέτηση σε rack:
Ναι
Στοιβαζόμενο:
Ναι
Χρώμα προϊόντος:
Μαύρο
Κουμπί επαναφοράς:
Ναι
Απόδοση
Επίπεδο θορύβου:
26 dB
Διαχείριση ενέργειας
Περιλαμβάνεται τροφοδοτικό:
Ναι
Τάση εισόδου AC:
100 - 240 V
Συχνότητα εισόδου AC:
50 - 60 Hz
Κατανάλωση ενέργειας:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Ναι
Βάρος και διαστάσεις
Πλάτος:
330 mm
Βάθος:
330 mm
Ύψος:
44 mm
Βάρος:
2,48 kg
Περιεχόμενο συσκευασίας
Περιλαμβάνονται καλώδια:
Εναλλασσόμενο ρεύμα
Οδηγός γρήγορης εγκατάστασης:
Ναι
Εγχειρίδιο χρήστη:
Ναι
Εγχειρίδιο χρήστη:
Ναι
Συσκευασία
Τύπος συσκευασίας:
Κουτί
Εφοδιαστικά δεδομένα
Κωδικός Εναρμονισμένου Συστήματος (HS):
85176990






















































































































