
Avattu pakkaus
-35 %
Zyxel GS1900-24EP Hallittava L2-kytkin 24-porttinen Gigabit Ethernet 12-porttisella PoE+ 130W Avattu pakkaus
149,00 €
ALV sisältyy
229,00 €
Säästä80,00 €
Ref: 00938389
Arvioitu toimitus 11/11/26 alkaen
7,99 ۥ Hallittava Layer 2 (L2) -kytkin, jossa on 24 kpl 10/100/1000 Gigabit Ethernet -porttia.
• Sisältää 12 kpl PoE+ 802.3at -porttia, joista kukin syöttää jopa 30W, kokonaisbudjetin ollessa 130W.
• Estämätön kytkentäkapasiteetti 48 Gbps ja välitysnopeus 35,7 Mpps.
• Älykäs hallinta verkkoliittymän ja ZON-apuohjelman kautta, tuki VLAN-, QoS- ja IGMP Snooping -ominaisuuksille.
• Älykkään tuulettimen ohjaama jäähdytys, joka säätää nopeutta lämpötilan mukaan.
• Edistyneet tietoturvaominaisuudet, kuten 802.1X-tuki, DoS-esto ja SNMP v1/v2/v3.
• Suunniteltu 19 tuuman räkkiasennukseen, asennussarja sisältyy toimitukseen.
• Tuki IPv6-kaksoispinon hallintaan ja 9K Jumbo Frames -kehyksille.
• 8000 merkinnän MAC-osoitetaulukko ja 525 KB puskuri.
Samankaltaiset
Tekniset tiedot
Hallintaominaisuudet
Kytkimen tyyppi:
Hallittu
Kytkin-kerros:
L2
Quality of Service (QoS) -tuki:
Kyllä
MIB-tuki:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Portit ja liitännät
Peruskytkentäisten RJ-45 Ethernet-porttien määrä:
24
Peruskytkentäisten RJ-45 Ethernet-porttien tyyppi:
Gigabit Ethernet (10/100/1000)
Sähköliitin:
AC-in-virtaliitin
Yhteys
Verkkostandardit:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-tuki:
Ei
Tuetut kaapelityypit:
Cat5, Cat5e
Porttien peilaus:
Kyllä
Täysdupleksi (Full duplex):
Kyllä
Vuonohjauksen tuki:
Kyllä
Linkkien agregointi:
Kyllä
Auto MDI / MDI-X:
Kyllä
Spanning Tree -protokolla:
Ei
Ethernet LAN, tiedonsiirtonopeus:
10,100,1000 Mbit/s
Tukee MAC-osoitteen automaattista oppimista:
Kyllä
VLAN-tuki:
Kyllä
Virtuaaliset LAN-ominaisuudet:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Tiedonsiirto
Kytkemiskapasiteetti:
48 Gbit/s
Edelleenlähetysnopeus:
35,7 Mpps
MAC-osoitetaulukko:
8000 merkintää
Store-and-forward:
Kyllä
Jumbo Frames -tuki:
Kyllä
Jumbo-kehykset:
9000
Pakettivälimuisti:
0,525 MB
Turvallisuus
DHCP-ominaisuudet:
DHCP client
IGMP:
Kyllä
Tuetut tietoturva-algoritmit:
802.1x RADIUS
MAC, osoitteen suodatus:
Kyllä
Staattinen portin suojaus:
Kyllä
SSH/SSL-tuki:
Kyllä
Salasanasuojaus:
Kyllä
Todennustyyppi:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast-ominaisuudet
Multicast-tuki:
Kyllä
Suunnittelu
Räkkiasennus:
Kyllä
Pinottava:
Kyllä
Tuotteen väri:
Musta
Nollauspainike:
Kyllä
Suorituskyky
Melutaso:
26 dB
Virranhallinta
Virtalähde mukana:
Kyllä
AC-syöttöjännite:
100 - 240 V
AC-syöttötaajuus:
50 - 60 Hz
Virrankulutus:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Kyllä
Paino ja mitat
Leveys:
330 mm
Syvyys:
330 mm
Korkeus:
44 mm
Paino:
2,48 kg
Pakkauksen sisältö
Sisältää kaapelit:
Vaihtovirta
Pika-asennusopas:
Kyllä
Käyttöohje:
Kyllä
Käyttöohje:
Kyllä
Pakkaus
Pakkaustyyppi:
Laatikko
Logistiset tiedot
Harmonoidun järjestelmän (HS) koodi:
85176990






















































































































