Outlet PC
Netværksswitche
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Åben emballage
-35 %
Zyxel GS1900-24EP Managed L2 Switch 24-ports Gigabit Ethernet med 12-ports PoE+ 130W Åben æske
1147,00 kr
Moms inkluderet
1762,00 kr
Spar615,00 kr
Ref: 00938389
Estimeret levering 11/11/26 fra
59,00 kr
• Layer 2 (L2) managed switch med 24 Gigabit Ethernet-porte 10/100/1000. • Indeholder 12 PoE+ 802.3at-porte, der leverer op til 30W hver med et samlet budget på 130W. • Ikke-blokerende switching-kapacitet på 48 Gbps og videresendelseshastighed på 35,7 Mpps. • Intelligent styring via webgrænseflade og ZON-værktøj med understøttelse af VLAN, QoS og IGMP Snooping. • Køling styret af intelligent blæser, der justerer hastigheden efter temperaturen. • Avancerede sikkerhedsfunktioner med understøttelse af 802.1X, DoS-forebyggelse og SNMP v1/v2/v3. • Design forberedt til 19-tommer rackmontering med installationssæt inkluderet. • Understøttelse af IPv6 dual stack-administration og Jumbo Frames på 9K. • MAC-adressetabel med 8000 indgange og 525 KB buffer.
12 måneders garanti

Tekniske specifikationer

Administrationsfunktioner
Switch type:
Administreret
Switch-lag:
L2
QoS-support (Quality of Service):
Ja
MIB-support:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Porte & Grænseflader
Antal basis switching RJ-45 Ethernet porte:
24
Basis switching RJ-45 Ethernet porttype:
Gigabit Ethernet (10/100/1000)
Elektrisk stik:
Strømstik AC-in
Forbindelse
Netværksstandarder:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G understøttelse:
Nej
Understøttede kabeltyper:
Cat5, Cat5e
Portspejling:
Ja
Fuld dupleks (Full duplex):
Ja
Understøttelse af flowstyring:
Ja
Link-aggregering:
Ja
Auto MDI / MDI-X:
Ja
Spanning Tree-protokol:
Nej
Ethernet LAN, dataoverførselshastighed:
10,100,1000 Mbit/s
Understøtter MAC-adresse auto-læring:
Ja
VLAN-understøttelse:
Ja
Virtuelle LAN-funktioner:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Datatransmission
Switching-kapacitet:
48 Gbit/s
Videresendelseshastighed:
35,7 Mpps
MAC-adressetabel:
8000 indtastninger
Store-and-forward:
Ja
Understøttelse af Jumbo Frames:
Ja
Jumbo-rammer:
9000
Pakkebufferhukommelse:
0,525 MB
Sikkerhed
DHCP-funktioner:
DHCP client
IGMP:
Ja
Understøttede sikkerheds-algoritmer:
802.1x RADIUS
MAC, adressefilter:
Ja
Statisk port sikkerhed:
Ja
SSH/SSL-support:
Ja
Adgangskodebeskyttelse:
Ja
Godkendelsestype:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast-funktioner
Multicast-understøttelse:
Ja
Design
Rackmontering:
Ja
Stabelbar:
Ja
Produktfarve:
Sort
Nulstillingsknap:
Ja
Præstation
Støjniveau:
26 dB
Strømstyring
Strømforsyning inkluderet:
Ja
Vekselstrømsindgangsspænding:
100 - 240 V
Vekselstrømsindgangsfrekvens:
50 - 60 Hz
Strømforbrug:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Ja
Vægt og størrelse
Bredde:
330 mm
Dybde:
330 mm
Højde:
44 mm
Vægt:
2,48 kg
Emballageindhold
Kabler inkluderet:
Vekselstrøm
Hurtig opsætningsvejledning:
Ja
Brugervejledning:
Ja
Brugervejledning:
Ja
Emballering
Emballagetype:
Æske
Logistiske data
HS-kode (Harmonized System):
85176990

Mest solgte

Andre bestsellere