
Otevřené balení
-35 %
Zyxel GS1900-24EP Spravovatelný L2 přepínač 24 portů Gigabit Ethernet s 12 porty PoE+ 130W Rozbaleno
3746,00 Kč
Včetně DPH
5756,00 Kč
Ušetřete2010,00 Kč
Ref: 00938389
Odhadované doručení 11/11/26 od
199,00 Kč• L2 spravovaný switch s 24 porty Gigabit Ethernet 10/100/1000.
• Obsahuje 12 portů PoE+ 802.3at, které dodávají až 30W každý s celkovým rozpočtem 130W.
• Neblokující přepínací kapacita 48 Gbps a rychlost předávání 35,7 Mpps.
• Inteligentní správa přes webové rozhraní a nástroj ZON s podporou VLAN, QoS a IGMP Snooping.
• Chlazení řízené inteligentním ventilátorem, který upravuje rychlost podle teploty.
• Pokročilé bezpečnostní funkce s podporou 802.1X, prevencí DoS a SNMP v1/v2/v3.
• Provedení připravené pro montáž do 19palcového racku s přiloženou instalační sadou.
• Podpora správy duálního zásobníku IPv6 a Jumbo rámců 9K.
• Tabulka MAC adres s 8000 záznamy a vyrovnávací paměť 525 KB.
Podobné
Technické specifikace
Funkce správy
Typ přepínače:
Řízený
Přepínač vrstev:
L2
Podpora QoS:
Ano
Podpora MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Možnosti připojení
Počet základních přepínacích portů RJ-45 Ethernet:
24
Typ základních přepínacích portů RJ-45 Ethernet:
Gigabit Ethernet (10/100/1000)
Elektrický konektor:
Napájecí konektor AC-in
Připojení
Síťové standardy:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Podpora 10G:
Ne
Podporované typy kabelů:
Cat5, Cat5e
Zrcadlení portů:
Ano
Plný duplex (Full duplex):
Ano
Podpora řízení toku:
Ano
Agregace linek:
Ano
Auto MDI / MDI-X:
Ano
Spanning Tree Protocol:
Ne
Ethernet LAN, rychlost přenosu dat:
10,100,1000 Mbit/s
Podpora auto-learningu MAC adres:
Ano
Podpora VLAN:
Ano
Funkce virtuální LAN:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Přenos dat
Přepínací kapacita:
48 Gbit/s
Přenosová rychlost:
35,7 Mpps
Tabulka MAC adres:
8000 položek
Store-and-forward:
Ano
Podpora Jumbo Frames:
Ano
Jumbo rámce:
9000
Vyrovnávací paměť paketů:
0,525 MB
Zabezpečení
Funkce DHCP:
DHCP client
IGMP:
Ano
Podporované bezpečnostní algoritmy:
802.1x RADIUS
MAC, filtrování adres:
Ano
Zabezpečení statického portu:
Ano
Podpora SSH/SSL:
Ano
Ochrana heslem:
Ano
Typ autentizace:
HWTACACS+, IEEE 802.1x, RADIUS
Funkce vícesměrového vysílání (Multicast)
Podpora vícesměrového vysílání (Multicast):
Ano
Design
Montáž do racku:
Ano
Stohovatelné:
Ano
Barva výrobku:
Černá
Resetovací tlačítko:
Ano
Výkon
Hlučnost:
26 dB
Řízení spotřeby
Napájecí zdroj součástí:
Ano
Vstupní střídavé napětí:
100 - 240 V
Frekvence vstupního střídavého proudu:
50 - 60 Hz
Spotřeba energie:
206,5 W
Napájení přes Ethernet (PoE)
Napájení po síti Ethernet (PoE):
Ano
Hmotnost a rozměry
Šířka:
330 mm
Hloubka:
330 mm
Výška:
44 mm
Hmotnost:
2,48 kg
Obsah balení
Dodávané kabely:
Střídavý proud
Rychlý průvodce nastavením:
Ano
Uživatelská příručka:
Ano
Uživatelská příručka:
Ano
Balení
Typ balení:
Krabice
Logistická data
Kód harmonizovaného systému (HS):
85176990






















































































































