Outlet PC
Netzwerk-Switches
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Geöffnete Verpackung
-35 %
Zyxel GS1900-24EP Managed L2 Switch 24-Port Gigabit Ethernet mit 12-Port PoE+ 130W Offene Box
149,00 €
inkl. MwSt.
229,00 €
Spare80,00 €
Ref: 00938389
Voraussichtliche Lieferung 11/11/26 ab
6,99 €
• Managed Layer-2-Switch (L2) mit 24 Gigabit-Ethernet-Ports 10/100/1000. • Enthält 12 PoE+ 802.3at-Ports, die jeweils bis zu 30W liefern, bei einem Gesamtbudget von 130W. • Blockierungsfreie Switching-Kapazität von 48 Gbps und Weiterleitungsrate von 35,7 Mpps. • Intelligentes Management über Web-Interface und ZON-Utility mit Unterstützung für VLAN, QoS und IGMP Snooping. • Kühlung durch intelligenten Lüfter, der die Geschwindigkeit temperaturabhängig anpasst. • Erweiterte Sicherheitsfunktionen mit 802.1X-Unterstützung, DoS-Prävention und SNMP v1/v2/v3. • Design für 19-Zoll-Rackmontage vorbereitet, inklusive Installationskit. • Unterstützung für IPv6 Dual-Stack-Management und Jumbo Frames von 9K. • MAC-Adresstabelle mit 8000 Einträgen und 525 KB Puffer.
12 Monate Garantie

Technische Merkmale

Management-Funktionen
Switch-Typ:
Managed
Switch-Ebene:
L2
Quality of Service (QoS) Unterstützung:
Ja
MIB Unterstützung:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Anschlüsse und Schnittstellen
Anzahl der Basisschalt-RJ-45-Ethernet-Anschlüsse:
24
Basisschalt-RJ-45-Ethernet-Anschlusstyp:
Gigabit Ethernet (10/100/1000)
Elektrischer Stecker:
Netzanschluss AC-in
Verbindung
Netzstandard:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung:
Nein
Unterstützte Kabeltypen:
Cat5, Cat5e
Port-Spiegelung:
Ja
Voll-Duplex (Full Duplex):
Ja
Unterstützung des Flussmanagements:
Ja
Link-Aggregation:
Ja
Auto MDI / MDI-X:
Ja
Spanning Tree Protocol:
Nein
Ethernet LAN, Datentransferraten:
10,100,1000 Mbit/s
Unterstützt MAC-Adressen-Auto-Learning:
Ja
VLAN-Unterstützung:
Ja
Virtuelle LAN-Funktionen:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Datenübertragung
Switching-Kapazität:
48 Gbit/s
Weiterleitungsrate:
35,7 Mpps
MAC-Adresstabelle:
8000 Einträge
Store-and-Forward:
Ja
Jumbo Frames-Unterstützung:
Ja
Jumbo Frames:
9000
Paketpufferspeicher:
0,525 MB
Sicherheit
DHCP-Funktionen:
DHCP client
IGMP:
Ja
Unterstützte Sicherheitsalgorithmen:
802.1x RADIUS
MAC, Adressfilter:
Ja
Statische Port-Sicherheit:
Ja
SSH/SSL-Unterstützung:
Ja
Passwortschutz:
Ja
Authentifizierungstyp:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast-Funktionen
Multicast-Unterstützung:
Ja
Design
Rack-Einbau:
Ja
Stapelbar:
Ja
Produktfarbe:
Schwarz
Reset-Knopf:
Ja
Leistung
Geräuschpegel:
26 dB
Energiemanagement
Netzteil enthalten:
Ja
AC Eingangsspannung:
100 - 240 V
AC Eingangsfrequenz:
50 - 60 Hz
Energieverbrauch:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Ja
Gewicht und Abmessungen
Breite:
330 mm
Tiefe:
330 mm
Höhe:
44 mm
Gewicht:
2,48 kg
Lieferumfang
Mitgelieferte Kabel:
Wechselstrom
Schnellstartanleitung:
Ja
Benutzerhandbuch:
Ja
Benutzerhandbuch:
Ja
Verpackung
Verpackungsart:
Box
Logistische Daten
Harmonized System Code (HS):
85176990

Meistgekauft

Weitere Bestseller